<!doctype html > <!--[if IE 8]><html class="ie8" lang="tr-TR"
itemscope
itemtype="http://schema.org/WebSite"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie9" lang="tr-TR"
itemscope
itemtype="http://schema.org/WebSite"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR"
itemscope
itemtype="http://schema.org/WebSite"
prefix="og: http://ogp.me/ns#" > <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7CLora%3A400%2C700&subset=arabic%2Cbengali%2Ccyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Cgujarati%2Chebrew%2Ckhmer%2Clatin%2Clatin-ext%2Ctamil%2Ctelugu%2Cthai%2Cvietnamese" /><title>Nokia 3310&#8217;dan Kötü Haber Geldi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.nettesin.com/xmlrpc.php" /><meta property="og:image" content="http://www.nettesin.com/wp-content/uploads/2017/03/123.jpg" /><meta name="author" content="Burak Durmaz"><link rel="icon" type="image/png" href="http://www.nettesin.com/wp-content/uploads/2016/08/favicon1.png"><meta name="description"  content="Bugüne kadar 126 milyon satan efsanevi Nokia 3310 modelinin yenilenen özellikleri , benzer tasarım anlayışı ve özelliklerle Nokia-HMD CEO'su Arto Nummela tarafında" /><meta name="keywords"  content="İnternet,teknoloji,telefonlar" /><link rel="canonical" href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" /><meta property="og:title" content="Nokia 3310&#8217;dan Kötü Haber Geldi" /><meta property="og:type" content="activity" /><meta property="og:url" content="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" /><meta property="og:image" content="http://www.nettesin.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta property="og:site_name" content="Nettesin - Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri" /><meta property="og:description" content="Bugüne kadar 126 milyon satan efsanevi Nokia 3310 modelinin yenilenen özellikleri , benzer tasarım anlayışı ve özelliklerle Nokia-HMD CEO&#039;su Arto Nummela tarafından Barcelona&#039;da gerçekleştirilen Mobile World Congress&#039;de (Mobil Dünya Kongresi) tanıtıldı. 3310 BİR SÜRE SONRA İNTERNETE BAĞLANAMAYACAK Yeni 3310’un sadece 2G desteğine sahip olacağı söyleniyordu, son gelen haber ile birlikte bu kesinleşti. Yani telefonda değil 4G desteği, 3G desteği bile olmayacak. Şu günlerde 5G’ye geçiş için çalışmaların yürütüldüğünü düşündüğümüzde Nokia’nın 2G ısrarı tam bir hayal kırıklığı yarattı. Telefonun satışa çıkacağı Avrupa’daki ve Kuzey Amerika’daki birçok ülke çok kısa bir zaman sonra 2G desteğini kesecek. Yani bu ülkelerde yaşayan kullanıcılar, bu yıl içinde 3310 aldıklarında ileriki yıllarda telefonlarıyla internete bağlanamayacak. TÜRKİYE’DE DURUM NE OLACAK? Öte yandan, ülkemizdeki 3310 hayranları rahat bir nefes alabilir zira ülkemizde 2G desteğinin kaldırılması için 2029 tarihi öngörülüyor. Yani ülkemizde de satışa çıkması beklenen 3310’lardan birini alırsanız onu kullanabilmek için daha çok vaktiniz ola" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Nokia 3310&#8217;dan Kötü Haber Geldi" /><meta name="twitter:description" content="Bugüne kadar 126 milyon satan efsanevi Nokia 3310 modelinin yenilenen özellikleri , benzer tasarım anlayışı ve özelliklerle Nokia-HMD CEO&#039;su Arto Nummela tarafından Barcelona&#039;da gerçekleştirilen Mobile World Congress&#039;de (Mobil Dünya Kongresi) tanıtıldı. 3310 BİR SÜRE SONRA İNTERNETE BAĞLANAMAYACAK Yeni 3310’un sadece 2G desteğine sahip olacağı söyleniyordu, son gelen haber ile birlikte bu kesinleşti. Yani telefonda değil 4G desteği, 3G desteği bile olmayacak. Şu günlerde 5G’ye geçiş için çalışmaların yürütüldüğünü düşündüğümüzde Nokia’nın 2G ısrarı tam bir hayal kırıklığı yarattı. Telefonun satışa çıkacağı Avrupa’daki ve Kuzey Amerika’daki birçok ülke çok kısa bir zaman sonra 2G desteğini kesecek. Yani bu ülkelerde yaşayan kullanıcılar, bu yıl içinde 3310 aldıklarında ileriki yıllarda telefonlarıyla internete bağlanamayacak. TÜRKİYE’DE DURUM NE OLACAK? Öte yandan, ülkemizdeki 3310 hayranları rahat bir nefes alabilir zira ülkemizde 2G desteğinin kaldırılması için 2029 tarihi öngörülüyor. Yani ülkemizde de satışa çıkması beklenen 3310’lardan birini alırsanız onu kullanabilmek için daha çok vaktiniz ola" /><meta name="twitter:image" content="http://www.nettesin.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta itemprop="image" content="http://www.nettesin.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Nettesin - Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri &raquo; beslemesi" href="http://www.nettesin.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Nettesin - Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri &raquo; yorum beslemesi" href="http://www.nettesin.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Nettesin - Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri &raquo; Nokia 3310&#8217;dan Kötü Haber Geldi yorum beslemesi" href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nettesin.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.nettesin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='http://www.nettesin.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nettesin.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.2' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='woocommerce-layout-css'  href='//www.nettesin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.nettesin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='//www.nettesin.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.nettesin.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.nettesin.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='http://www.nettesin.com/wp-content/themes/Newsmag/style-woocommerce.css?ver=3.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.nettesin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.2'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.2'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/15\/nokia-3310dan-kotu-haber-geldi\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepet","cart_url":"http:\/\/www.nettesin.com","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//www.nettesin.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12'></script> <link rel='https://api.w.org/' href='http://www.nettesin.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nettesin.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nettesin.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Pokemon Go Artık Windows Phone Cihazlarda' href='http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/' /><link rel='next' title='Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı' href='http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/' /><meta name="generator" content="WordPress 4.7.3" /><meta name="generator" content="WooCommerce 2.6.13" /><link rel='shortlink' href='http://www.nettesin.com/?p=1611' /><link rel="alternate" type="application/json+oembed" href="http://www.nettesin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.nettesin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nettesin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nettesin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.nettesin.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.nettesin.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3a3939";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.nettesin.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-1611 single-format-standard nokia-3310dan-kotu-haber-geldi wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="nettesinblog" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nettesin.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nettesinblog" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">OTURUM AÇ</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-51"><a href="http://www.nettesin.com/">ANASAYFA</a></li><li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.nettesin.com/kategori/teknoloji-arastirmalari/">Araştırmalar</a></li><li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://www.nettesin.com/kategori/interaktif/">İnteraktif</a></li><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="#">TEKNOLOJİ</a></li><li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.nettesin.com/kategori/sosyal-medya-haberleri/">Sosyal Medya</a></li><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://www.nettesin.com/kategori/oyun-haberleri/">OYUN</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.nettesin.com/kategori/listeler/">Listeler</a></li><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="#">VİDEOLAR</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">OTURUM AÇ</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoşgeldin!</span>Sisteme giriş için üye ol.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınızı</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="OTURUM AÇ"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">HESABINI KURTAR</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi geri alın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-postanız</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.nettesin.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Arama</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.7&appId=1638600919745623";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">istanbul</div></div></div><div class="td_data_time"><div >Cuma, Mart 17, 2017</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Giriş / Katıl</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="/">HAKKIMIZDA</a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://www.nettesin.com/iletisim/">İLETİŞİM</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="nettesinblog" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nettesin.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nettesinblog" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">OTURUM AÇ</div><div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">ŞİFRENİMİ UNUTTUN?</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">HESABINI KURTAR</div><div class="td-login-panel-descr">Şifrenizi geri alın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder"><div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full" ><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.nettesin.com/"> <img src="http://www.nettesin.com/wp-content/uploads/2016/08/logobeyaz.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.nettesin.com/"> <img src="http://www.nettesin.com/wp-content/uploads/2016/09/capture-20160905-153932.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-51"><a href="http://www.nettesin.com/">ANASAYFA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-524"><a href="http://www.nettesin.com/kategori/teknoloji-arastirmalari/">Araştırmalar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-557"><a href="http://www.nettesin.com/kategori/interaktif/">İnteraktif</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-53"><a href="#">TEKNOLOJİ</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cb0c658544a = new tdBlock();
block_td_uid_1_58cb0c658544a.id = "td_uid_1_58cb0c658544a";
block_td_uid_1_58cb0c658544a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_58cb0c658544a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cb0c658544a.td_column_number = "3";
block_td_uid_1_58cb0c658544a.block_type = "td_block_mega_menu";
block_td_uid_1_58cb0c658544a.post_count = "5";
block_td_uid_1_58cb0c658544a.found_posts = "97";
block_td_uid_1_58cb0c658544a.header_color = "";
block_td_uid_1_58cb0c658544a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cb0c658544a.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_1_58cb0c658544a);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58cb0c658544a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cb0c658544a" ><div id=td_uid_1_58cb0c658544a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/Vestel-Venus-5000-180x135.jpg" alt="" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı">Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" rel="bookmark" title="Nokia 3310&#8217;dan Kötü Haber Geldi"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/123-180x135.jpg" alt="" title="Nokia 3310&#8217;dan Kötü Haber Geldi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" rel="bookmark" title="Nokia 3310&#8217;dan Kötü Haber Geldi">Nokia 3310&#8217;dan Kötü Haber Geldi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/13/artik-turkiyeye-getirdiginiz-ikinci-telefonlar-kullanilamayacak/" rel="bookmark" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/yurt_disi_telefon-180x135.jpg" alt="" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/13/artik-turkiyeye-getirdiginiz-ikinci-telefonlar-kullanilamayacak/" rel="bookmark" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!">Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/10/yeni-nokia-3310un-fiyati-netlesti/" rel="bookmark" title="Yeni Nokia 3310&#8217;un Fiyatı Netleşti"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/123-180x135.jpg" alt="" title="Yeni Nokia 3310&#8217;un Fiyatı Netleşti"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/10/yeni-nokia-3310un-fiyati-netlesti/" rel="bookmark" title="Yeni Nokia 3310&#8217;un Fiyatı Netleşti">Yeni Nokia 3310&#8217;un Fiyatı Netleşti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/09/hawking-insan-irkinin-sonunu-teknoloji-getirebilir/" rel="bookmark" title="Hawking: İnsan Irkının Sonunu Teknoloji Getirebilir"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/123-180x135.jpeg" alt="" title="Hawking: İnsan Irkının Sonunu Teknoloji Getirebilir"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/09/hawking-insan-irkinin-sonunu-teknoloji-getirebilir/" rel="bookmark" title="Hawking: İnsan Irkının Sonunu Teknoloji Getirebilir">Hawking: İnsan Irkının Sonunu Teknoloji Getirebilir</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cb0c658544a" data-td_block_id="td_uid_1_58cb0c658544a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cb0c658544a" data-td_block_id="td_uid_1_58cb0c658544a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.nettesin.com/kategori/sosyal-medya-haberleri/">Sosyal Medya</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58cb0c658bb75 = new tdBlock();
block_td_uid_2_58cb0c658bb75.id = "td_uid_2_58cb0c658bb75";
block_td_uid_2_58cb0c658bb75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"200","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_58cb0c658bb75_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cb0c658bb75.td_column_number = "3";
block_td_uid_2_58cb0c658bb75.block_type = "td_block_mega_menu";
block_td_uid_2_58cb0c658bb75.post_count = "5";
block_td_uid_2_58cb0c658bb75.found_posts = "24";
block_td_uid_2_58cb0c658bb75.header_color = "";
block_td_uid_2_58cb0c658bb75.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cb0c658bb75.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_58cb0c658bb75);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58cb0c658bb75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cb0c658bb75" ><div id=td_uid_2_58cb0c658bb75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/02/06/turk-hava-yollarinin-yeni-reklam-yuzu-morgan-freeman/" rel="bookmark" title="Türk Hava Yollarının Yeni Reklam Yüzü; Morgan Freeman"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/02/362780-180x135.jpg" alt="" title="Türk Hava Yollarının Yeni Reklam Yüzü; Morgan Freeman"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/02/06/turk-hava-yollarinin-yeni-reklam-yuzu-morgan-freeman/" rel="bookmark" title="Türk Hava Yollarının Yeni Reklam Yüzü; Morgan Freeman">Türk Hava Yollarının Yeni Reklam Yüzü; Morgan Freeman</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/02/06/kupa-savasinda-zafer-sari-lacivertli-ekibin-oldu/" rel="bookmark" title="Kupa Savaşında Zafer Sarı Lacivertli Ekibin Oldu"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/02/fbsevinc_1-180x135.jpg" alt="" title="Kupa Savaşında Zafer Sarı Lacivertli Ekibin Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/02/06/kupa-savasinda-zafer-sari-lacivertli-ekibin-oldu/" rel="bookmark" title="Kupa Savaşında Zafer Sarı Lacivertli Ekibin Oldu">Kupa Savaşında Zafer Sarı Lacivertli Ekibin Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2016/12/23/dikkat-facebook-yapilan-her-yalan-haber-paylasimi-icin-500-bin-euro-ceza-gelebilir/" rel="bookmark" title="Dikkat! Facebook&#8217;da yapılan her yalan haber paylaşımı için 500 bin euro ceza gelebilir!"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2016/12/facebook-ceza-180x135.jpg" alt="" title="Dikkat! Facebook&#8217;da yapılan her yalan haber paylaşımı için 500 bin euro ceza gelebilir!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/12/23/dikkat-facebook-yapilan-her-yalan-haber-paylasimi-icin-500-bin-euro-ceza-gelebilir/" rel="bookmark" title="Dikkat! Facebook&#8217;da yapılan her yalan haber paylaşımı için 500 bin euro ceza gelebilir!">Dikkat! Facebook&#8217;da yapılan her yalan haber paylaşımı için 500 bin euro ceza gelebilir!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2016/12/23/twitter-haber-sitesi-kivamina-geciyor-son-dakika-bildirimi-donemi-basliyor/" rel="bookmark" title="Twitter haber sitesi kıvamına geçiyor! &#8220;Son dakika&#8221; bildirimi dönemi başlıyor!"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2016/12/twitter-tests-breaking-news-push-notifications-180x135.jpeg" alt="" title="Twitter haber sitesi kıvamına geçiyor! &#8220;Son dakika&#8221; bildirimi dönemi başlıyor!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/12/23/twitter-haber-sitesi-kivamina-geciyor-son-dakika-bildirimi-donemi-basliyor/" rel="bookmark" title="Twitter haber sitesi kıvamına geçiyor! &#8220;Son dakika&#8221; bildirimi dönemi başlıyor!">Twitter haber sitesi kıvamına geçiyor! &#8220;Son dakika&#8221; bildirimi dönemi başlıyor!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2016/11/18/metallica-interneti-yerinden-oynatti-10-yeni-video-klip-yayinladi/" rel="bookmark" title="Metallica, İnterneti yerinden oynattı 10 yeni video klip yayınladı"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2016/11/metallica_yeni_video_klipler-180x135.jpg" alt="" title="Metallica, İnterneti yerinden oynattı 10 yeni video klip yayınladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/11/18/metallica-interneti-yerinden-oynatti-10-yeni-video-klip-yayinladi/" rel="bookmark" title="Metallica, İnterneti yerinden oynattı 10 yeni video klip yayınladı">Metallica, İnterneti yerinden oynattı 10 yeni video klip yayınladı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cb0c658bb75" data-td_block_id="td_uid_2_58cb0c658bb75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cb0c658bb75" data-td_block_id="td_uid_2_58cb0c658bb75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509"><a href="http://www.nettesin.com/kategori/oyun-haberleri/">OYUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="http://www.nettesin.com/kategori/listeler/">Listeler</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="#">VİDEOLAR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58cb0c65930e4 = new tdBlock();
block_td_uid_3_58cb0c65930e4.id = "td_uid_3_58cb0c65930e4";
block_td_uid_3_58cb0c65930e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_58cb0c65930e4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58cb0c65930e4.td_column_number = "3";
block_td_uid_3_58cb0c65930e4.block_type = "td_block_mega_menu";
block_td_uid_3_58cb0c65930e4.post_count = "5";
block_td_uid_3_58cb0c65930e4.found_posts = "23";
block_td_uid_3_58cb0c65930e4.header_color = "";
block_td_uid_3_58cb0c65930e4.ajax_pagination_infinite_stop = "";
block_td_uid_3_58cb0c65930e4.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_58cb0c65930e4);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58cb0c65930e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58cb0c65930e4" ><div id=td_uid_3_58cb0c65930e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/03/zombi-adam-sosyal-medyayi-salladi/" rel="bookmark" title="Zombi Adam Sosyal Medyayı Salladı"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/yuzunden-vuruldu-icine-seytan-girdi-1488492294-180x135.jpg" alt="" title="Zombi Adam Sosyal Medyayı Salladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/03/zombi-adam-sosyal-medyayi-salladi/" rel="bookmark" title="Zombi Adam Sosyal Medyayı Salladı">Zombi Adam Sosyal Medyayı Salladı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/03/karayip-korsanlari-5-icin-yeni-fragman-yayinlandi/" rel="bookmark" title="Karayip Korsanları 5 İçin Yeni Fragman Yayınlandı"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/pirates-of-the-caribbean-dead-men-tell-no-tales_1333434-180x135.jpg" alt="" title="Karayip Korsanları 5 İçin Yeni Fragman Yayınlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/03/karayip-korsanlari-5-icin-yeni-fragman-yayinlandi/" rel="bookmark" title="Karayip Korsanları 5 İçin Yeni Fragman Yayınlandı">Karayip Korsanları 5 İçin Yeni Fragman Yayınlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/02/google-daydreame-yeni-oyunlar-geliyor/" rel="bookmark" title="Google Daydream&#8217;e Yeni Oyunlar Geliyor"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/Headset-and-Phone-1440x960-624x351-180x135.jpg" alt="" title="Google Daydream&#8217;e Yeni Oyunlar Geliyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/02/google-daydreame-yeni-oyunlar-geliyor/" rel="bookmark" title="Google Daydream&#8217;e Yeni Oyunlar Geliyor">Google Daydream&#8217;e Yeni Oyunlar Geliyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/02/14/yeni-nesil-bataryalar-su-tabanli-olabilir/" rel="bookmark" title="Yeni Nesil Bataryalar Su tabanlı Olabilir"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/02/seas_battery1_605-180x135.jpg" alt="" title="Yeni Nesil Bataryalar Su tabanlı Olabilir"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/02/14/yeni-nesil-bataryalar-su-tabanli-olabilir/" rel="bookmark" title="Yeni Nesil Bataryalar Su tabanlı Olabilir">Yeni Nesil Bataryalar Su tabanlı Olabilir</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/02/13/insansi-robot-pepper-amerika-birlesik-devletlerinde-goreve-basliyor/" rel="bookmark" title="İnsansı Robot Pepper Amerika Birleşik Devletlerinde Göreve Başlıyor"><img width="180" height="135" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/02/softbank-pepper_thumbnail-600x350-180x135.jpg" alt="" title="İnsansı Robot Pepper Amerika Birleşik Devletlerinde Göreve Başlıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/02/13/insansi-robot-pepper-amerika-birlesik-devletlerinde-goreve-basliyor/" rel="bookmark" title="İnsansı Robot Pepper Amerika Birleşik Devletlerinde Göreve Başlıyor">İnsansı Robot Pepper Amerika Birleşik Devletlerinde Göreve Başlıyor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58cb0c65930e4" data-td_block_id="td_uid_3_58cb0c65930e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58cb0c65930e4" data-td_block_id="td_uid_3_58cb0c65930e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.nettesin.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full" style="display:none;"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.nettesin.com/"> <img src="http://www.nettesin.com/wp-content/uploads/2016/09/capture-20160905-153932.png" alt=""/> <span class="td-visual-hidden">Nettesin &#8211; Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="#"><img src="http://www.nettesin.com/wp-content/uploads/2016/08/rec728.jpg"/></a></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-1611" class="post-1611 post type-post status-publish format-standard has-post-thumbnail hentry category-internet-haberleri category-teknoloji-haberleri category-telefonlar tag-2g tag-3g tag-4g tag-5g tag-nokia tag-nokia-3310" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nettesin.com/"><span itemprop="title">Ana sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tüm mesajlarını görüntüle İnternet" class="entry-crumb" itemprop="url" href="http://www.nettesin.com/kategori/internet-haberleri/"><span itemprop="title">İnternet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Nokia 3310&#8217;dan Kötü Haber Geldi"><meta itemprop="url" content = "http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/">Nokia 3310&#8217;dan Kötü Haber Geldi</span></div><ul class="td-category"><li class="entry-category"><a  href="http://www.nettesin.com/kategori/internet-haberleri/">İnternet</a></li><li class="entry-category"><a  href="http://www.nettesin.com/kategori/teknoloji-haberleri/">Teknoloji</a></li><li class="entry-category"><a  href="http://www.nettesin.com/kategori/telefonlar/">Telefonlar</a></li></ul> <header><h1 class="entry-title">Nokia 3310&#8217;dan Kötü Haber Geldi</h1><p class="td-post-sub-title">Yeni 3310’un sadece 2G desteğine sahip olacağı söyleniyordu, son gelen haber ile birlikte bu kesinleşti.</p><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Tarafından</div> <a href="http://www.nettesin.com/author/burak/">Burak Durmaz</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T11:43:38+00:00" >15 Mart 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1611">9</span></div><div class="td-post-comments"><a href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+3310%E2%80%99dan+K%C3%B6t%C3%BC+Haber+Geldi&url=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F&via=Nettesin+-+Teknoloji%2C+%C4%B0nternet%2C+Sosyal+Medya+Haberleri+ve+%C4%B0ncelemeleri"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/&amp;media=http://www.nettesin.com/wp-content/uploads/2017/03/123.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nokia+3310%E2%80%99dan+K%C3%B6t%C3%BC+Haber+Geldi%20-%20http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="http://www.nettesin.com/wp-content/uploads/2017/03/123.jpg" data-caption=""><img width="640" height="414" class="entry-thumb td-modal-image" src="http://www.nettesin.com/wp-content/uploads/2017/03/123-640x414.jpg" alt="" title="123"/></a></div><p>Bugüne kadar 126 milyon satan efsanevi Nokia 3310 modelinin yenilenen özellikleri , benzer tasarım anlayışı ve özelliklerle Nokia-HMD CEO&#8217;su Arto Nummela tarafından Barcelona&#8217;da gerçekleştirilen Mobile World Congress&#8217;de (Mobil Dünya Kongresi) tanıtıldı.</p><p><strong>3310 BİR SÜRE SONRA İNTERNETE BAĞLANAMAYACAK</strong></p><p>Yeni 3310’un sadece 2G desteğine sahip olacağı söyleniyordu, son gelen haber ile birlikte bu kesinleşti. Yani telefonda değil 4G desteği, 3G desteği bile olmayacak. Şu günlerde 5G’ye geçiş için çalışmaların yürütüldüğünü düşündüğümüzde Nokia’nın 2G ısrarı tam bir hayal kırıklığı yarattı. Telefonun satışa çıkacağı Avrupa’daki ve Kuzey Amerika’daki birçok ülke çok kısa bir zaman sonra 2G desteğini kesecek. Yani bu ülkelerde yaşayan kullanıcılar, bu yıl içinde 3310 aldıklarında ileriki yıllarda telefonlarıyla internete bağlanamayacak.</p><p><strong>TÜRKİYE’DE DURUM NE OLACAK?</strong></p><p>Öte yandan, ülkemizdeki 3310 hayranları rahat bir nefes alabilir zira ülkemizde 2G desteğinin kaldırılması için 2029 tarihi öngörülüyor. Yani ülkemizde de satışa çıkması beklenen 3310’lardan birini alırsanız onu kullanabilmek için daha çok vaktiniz olacak.</p></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="http://www.nettesin.com/etiket/2g/">2g</a></li><li><a href="http://www.nettesin.com/etiket/3g/">3g</a></li><li><a href="http://www.nettesin.com/etiket/4g/">4g</a></li><li><a href="http://www.nettesin.com/etiket/5g/">5g</a></li><li><a href="http://www.nettesin.com/etiket/nokia/">Nokia</a></li><li><a href="http://www.nettesin.com/etiket/nokia-3310/">nokia 3310</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+3310%E2%80%99dan+K%C3%B6t%C3%BC+Haber+Geldi&url=http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F&via=Nettesin+-+Teknoloji%2C+%C4%B0nternet%2C+Sosyal+Medya+Haberleri+ve+%C4%B0ncelemeleri"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/&amp;media=http://www.nettesin.com/wp-content/uploads/2017/03/123.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nokia+3310%E2%80%99dan+K%C3%B6t%C3%BC+Haber+Geldi%20-%20http%3A%2F%2Fwww.nettesin.com%2F2017%2F03%2F15%2Fnokia-3310dan-kotu-haber-geldi%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" data-text="Nokia 3310&#8217;dan Kötü Haber Geldi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/">Pokemon Go Artık Windows Phone Cihazlarda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/">Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı</a></div></div></div><div class="author-box-wrap"><a href="http://www.nettesin.com/author/burak/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/eb80a05e6518a2b9163b055731f04b29?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb80a05e6518a2b9163b055731f04b29?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='http://2.gravatar.com/avatar/eb80a05e6518a2b9163b055731f04b29?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb80a05e6518a2b9163b055731f04b29?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.nettesin.com/author/burak/">Burak Durmaz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Burak Durmaz"></span><meta itemprop="datePublished" content="2017-03-15T11:43:38+00:00"><meta itemprop="dateModified" content="2017-03-15T11:45:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nettesin.com/wp-content/uploads/2016/09/capture-20160905-153932.png"></span><meta itemprop="name" content="Nettesin - Teknoloji, İnternet, Sosyal Medya Haberleri ve İncelemeleri"></span><meta itemprop="headline " content="Nokia 3310&#039;dan Kötü Haber Geldi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nettesin.com/wp-content/uploads/2017/03/123.jpg"><meta itemprop="width" content="740"><meta itemprop="height" content="479"></span> </footer></article>  <script>var block_td_uid_5_58cb0c65a0619 = new tdBlock();
block_td_uid_5_58cb0c65a0619.id = "td_uid_5_58cb0c65a0619";
block_td_uid_5_58cb0c65a0619.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_58cb0c65a0619_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1611,"live_filter_cur_post_author":"10"}';
block_td_uid_5_58cb0c65a0619.td_column_number = "3";
block_td_uid_5_58cb0c65a0619.block_type = "td_block_related_posts";
block_td_uid_5_58cb0c65a0619.post_count = "3";
block_td_uid_5_58cb0c65a0619.found_posts = "122";
block_td_uid_5_58cb0c65a0619.header_color = "";
block_td_uid_5_58cb0c65a0619.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cb0c65a0619.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_5_58cb0c65a0619);</script><div class="td_block_wrap td_block_related_posts td_uid_5_58cb0c65a0619_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58cb0c65a0619" ><h4 class="td-related-title"><a id="td_uid_6_58cb0c65a2d8c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_58cb0c65a0619" href="#">İLGİLİ MAKALELER</a><a id="td_uid_7_58cb0c65a2de2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_58cb0c65a0619" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_5_58cb0c65a0619 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"><img width="238" height="178" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/Vestel-Venus-5000-238x178.jpg" alt="" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"/></a></div> <a href="http://www.nettesin.com/kategori/sektor-haberleri/" class="td-post-category">Sektör</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı">Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/" rel="bookmark" title="Pokemon Go Artık Windows Phone Cihazlarda"><img width="238" height="178" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/pokemon-go-windows-phone-1469093394-238x178.jpg" alt="" title="Pokemon Go Artık Windows Phone Cihazlarda"/></a></div> <a href="http://www.nettesin.com/kategori/oyun-haberleri/" class="td-post-category">Oyun</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/" rel="bookmark" title="Pokemon Go Artık Windows Phone Cihazlarda">Pokemon Go Artık Windows Phone Cihazlarda</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/13/artik-turkiyeye-getirdiginiz-ikinci-telefonlar-kullanilamayacak/" rel="bookmark" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!"><img width="238" height="178" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/yurt_disi_telefon-238x178.jpg" alt="" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!"/></a></div> <a href="http://www.nettesin.com/kategori/teknoloji-haberleri/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/13/artik-turkiyeye-getirdiginiz-ikinci-telefonlar-kullanilamayacak/" rel="bookmark" title="Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!">Artık Türkiye&#8217;ye getirdiğiniz ikinci telefonlar kullanılamayacak!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cb0c65a0619" data-td_block_id="td_uid_5_58cb0c65a0619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cb0c65a0619" data-td_block_id="td_uid_5_58cb0c65a0619"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">BİR CEVAP BIRAK <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/15/nokia-3310dan-kotu-haber-geldi/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://www.nettesin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap td-form-author"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Adı:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-email"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-posta:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='1611' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58cb0c65a600d_rand td-social-style6 td-social-boxed"><h4 class="block-title"><span>Sosyal Medya</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">555</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/nettesinblog" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">20</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/nettesinblog" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/nettesinblog" target="_blank">Abone ol</a></span></div></div><div class="clearfix"></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Sponsor Bağlantılar -</span><div class="td-all-devices"><a target="_blank"href="https://www.turkishost.com/"><img src="http://www.nettesin.com/wp-content/uploads/2016/08/rec300.png"/></a></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_58cb0c65a6422_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58cb0c65a6422" ><script>var block_td_uid_10_58cb0c65a6422 = new tdBlock();
block_td_uid_10_58cb0c65a6422.id = "td_uid_10_58cb0c65a6422";
block_td_uid_10_58cb0c65a6422.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ED\u0130T\u00d6R\u00dcN SE\u00c7T\u0130KLER\u0130","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58cb0c65a6422_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58cb0c65a6422.td_column_number = "1";
block_td_uid_10_58cb0c65a6422.block_type = "td_block_9";
block_td_uid_10_58cb0c65a6422.post_count = "4";
block_td_uid_10_58cb0c65a6422.found_posts = "151";
block_td_uid_10_58cb0c65a6422.header_color = "#";
block_td_uid_10_58cb0c65a6422.ajax_pagination_infinite_stop = "";
block_td_uid_10_58cb0c65a6422.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_10_58cb0c65a6422);</script><h4 class="block-title"><span>EDİTÖRÜN SEÇTİKLERİ</span></h4><div id=td_uid_10_58cb0c65a6422 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/02/21/nokia-8in-fiyati-belli-oldu/" rel="bookmark" title="Nokia 8&#8217;in Fiyatı Belli Oldu">Nokia 8&#8217;in Fiyatı Belli Oldu</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="http://www.nettesin.com/author/burak/">Burak Durmaz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T12:18:32+00:00" >21 Şubat 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/10/24/nintendo-switch-ile-geri-donuyor/" rel="bookmark" title="Nintendo Switch İle Geri Dönüyor">Nintendo Switch İle Geri Dönüyor</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="http://www.nettesin.com/author/selay/">Selay Arkun</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-24T09:50:22+00:00" >24 Ekim 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/11/14/internet-fiyatlarina-indirim/" rel="bookmark" title="İnternet fiyatlarına indirim mi geliyor?">İnternet fiyatlarına indirim mi geliyor?</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="http://www.nettesin.com/author/selay/">Selay Arkun</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T14:28:40+00:00" >14 Kasım 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2016/11/11/instagramdan-yeni-guncelleme-yeni-ozellikler/" rel="bookmark" title="Instagram&#8217;dan yeni güncelleme, yeni özellikler">Instagram&#8217;dan yeni güncelleme, yeni özellikler</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="http://www.nettesin.com/author/selay/">Selay Arkun</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-11T16:26:44+00:00" >11 Kasım 2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58cb0c65a6422" data-td_block_id="td_uid_10_58cb0c65a6422"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58cb0c65a6422" data-td_block_id="td_uid_10_58cb0c65a6422"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-801579-3', 'auto');  ga('send', 'pageview');</script> <div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.nettesin.com/"><img src="http://www.nettesin.com/wp-content/uploads/2016/09/capture-20160905-153932.png" alt="" title=""/></a></div><div class="footer-text-wrap">Nettesin.com bir Nettesin İnternet ve Yazılım hiz. ltd. ürünüdür. Teknoloji, Sosyal Medya, İnternet ve girişim sektörleri hakkında haberler yapıp sunmaktadır.<div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:temsilci@nettesin.com">temsilci@nettesin.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="nettesinblog" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nettesin.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nettesinblog" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_12_58cb0c65aafac_rand"  data-td-block-uid="td_uid_12_58cb0c65aafac" ><script>var block_td_uid_12_58cb0c65aafac = new tdBlock();
block_td_uid_12_58cb0c65aafac.id = "td_uid_12_58cb0c65aafac";
block_td_uid_12_58cb0c65aafac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DAHA FAZLA HABER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"no_border_top","class":"td_uid_12_58cb0c65aafac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58cb0c65aafac.td_column_number = "1";
block_td_uid_12_58cb0c65aafac.block_type = "td_block_7";
block_td_uid_12_58cb0c65aafac.post_count = "3";
block_td_uid_12_58cb0c65aafac.found_posts = "151";
block_td_uid_12_58cb0c65aafac.header_color = "";
block_td_uid_12_58cb0c65aafac.ajax_pagination_infinite_stop = "";
block_td_uid_12_58cb0c65aafac.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_12_58cb0c65aafac);</script><h4 class="block-title"><span>DAHA FAZLA HABER</span></h4><div id=td_uid_12_58cb0c65aafac class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"><img width="100" height="75" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/Vestel-Venus-5000-100x75.jpg" alt="" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/16/vestel-venus-5000-yerli-akilli-telefon-pazarindaki-yerini-aldi/" rel="bookmark" title="Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı">Vestel Venus 5000, Yerli Akıllı Telefon Pazarındaki Yerini Aldı</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T12:34:29+00:00" >16 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" rel="bookmark" title="Nokia 3310&#8217;dan Kötü Haber Geldi"><img width="100" height="75" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/123-100x75.jpg" alt="" title="Nokia 3310&#8217;dan Kötü Haber Geldi"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/15/nokia-3310dan-kotu-haber-geldi/" rel="bookmark" title="Nokia 3310&#8217;dan Kötü Haber Geldi">Nokia 3310&#8217;dan Kötü Haber Geldi</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T11:43:38+00:00" >15 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/" rel="bookmark" title="Pokemon Go Artık Windows Phone Cihazlarda"><img width="100" height="75" class="entry-thumb" src="http://www.nettesin.com/wp-content/uploads/2017/03/pokemon-go-windows-phone-1469093394-100x75.jpg" alt="" title="Pokemon Go Artık Windows Phone Cihazlarda"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nettesin.com/2017/03/14/pokemon-go-artik-windows-phone-cihazlarda/" rel="bookmark" title="Pokemon Go Artık Windows Phone Cihazlarda">Pokemon Go Artık Windows Phone Cihazlarda</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T13:24:36+00:00" >14 Mart 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_13_58cb0c65ad53d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_13_58cb0c65ad53d" ><h4 class="block-title"><span>POPÜLER KATEGORİ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.nettesin.com/kategori/teknoloji-haberleri/">Teknoloji<span class="td-cat-no">97</span></a></li><li><a href="http://www.nettesin.com/kategori/internet-haberleri/">İnternet<span class="td-cat-no">66</span></a></li><li><a href="http://www.nettesin.com/kategori/sektor-haberleri/">Sektör<span class="td-cat-no">32</span></a></li><li><a href="http://www.nettesin.com/kategori/sosyal-medya-haberleri/">Sosyal Medya<span class="td-cat-no">24</span></a></li><li><a href="http://www.nettesin.com/kategori/videolar/">Videolar<span class="td-cat-no">23</span></a></li><li><a href="http://www.nettesin.com/kategori/telefonlar/">Telefonlar<span class="td-cat-no">23</span></a></li><li><a href="http://www.nettesin.com/kategori/uygulamalar/">Uygulamalar<span class="td-cat-no">12</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-348"><a href="http://www.nettesin.com/">Anasayfa</a></li><li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="http://www.nettesin.com/iletisim/">İletişim</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Nettesin İnternet ve Yazılım Hizmetleri Ltd.</div></div></div></div></div></div> <style type="text/css" media="screen">.td_data_time{color:#fff!important}.td-weather-top-widget{color:#fff!important}.td-social-icon-wrap{color:#fff!important}#menu-item-31
a{color:#fff!important}#menu-item-33
a{color:#fff!important}.td_user_logd_in{color:#fff!important}.td-login-modal-js{color:#fff!important}</style> <script type='text/javascript' src='http://www.nettesin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.nettesin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='//www.nettesin.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/15\/nokia-3310dan-kotu-haber-geldi\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.nettesin.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script> <script type='text/javascript' src='//www.nettesin.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/15\/nokia-3310dan-kotu-haber-geldi\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.nettesin.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.1'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.nettesin.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"istanbul","api_location":"Istanbul","api_language":"tr","today_icon":"clear-sky-n","today_icon_text":"A\u00e7\u0131k","today_temp":[6,42.7],"today_humidity":81,"today_wind_speed":[2.1,1.3],"today_min":[5,41],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489744800,"day_temp":[7,45],"day_name":"Cum","owm_day_index":1},{"timestamp":1489831200,"day_temp":[7,45],"day_name":"Cts","owm_day_index":2},{"timestamp":1489917600,"day_temp":[10,50],"day_name":"Paz","owm_day_index":3},{"timestamp":1490004000,"day_temp":[11,52],"day_name":"Pts","owm_day_index":4},{"timestamp":1490090400,"day_temp":[14,58],"day_name":"Sal","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nettesin.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nettesin.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->